EXCEL: Funciones básicas

blogerredas 28 octubre 2012 0


Las hojas de cálculo de Excel no solamente sirven para tabular y hacer listas, podéis sacarle mucho provecho a este programa si aprendéis a dominar sus herramientas básicas ya que estas están diseñadas para facilitar todo tipo de procesos matemáticos y estadísticos que debéis hacer diariamente.
Acá os mostraré las funciones básicas que presenta este programa.

. Suma: con esta función lo que calculamos es la suma de todos los números de un conjunto de datos (también denominado rango) Se representa en la hoja de Excel: =SUMA(celda(s):celda(s)). Así por ejemplo si váis a sumar todos los elementos de la columna A desde la fila 1 hasta la 23,  colocáis: =SUMA(A1:A23)
• Resta: Análogamente a la suma, pero con el signo – en vez del signo: Y será: =RESTA(celda(s)-celda(s)). Para el mismo ejemplo anterior pero no deseáis sumar todos los valores sino que éstos se resten colocáis: =RESTA(A1-A23)

• Producto: Multiplica todos los números obteniendo el producto de dichos números. Aparecerá: =PRODUCTO(celda(s);celda(s)). Siguiendo el ejemplo sería: =PRODUCTO(A1;A23)

• Dividir: De forma similar al producto. La formula aparecerá =DIVIDIR((celda(s)/celda(s)). Con el ejemplo sería: =DIVIDIR(A1/A23)
• Porcentaje, %: Excel nos calcula el tanto por ciento de una serie de datos, dividiendo la cantidad entre el total. La expresión de esta función es = PRODUCTO(%; celda(s)).

• Máximo y Mínimo: Con esta función Excel nos va a indicar el valor máximo y mínimo de un conjunto de valores. Así:=MAX(rango) y=MIN(rango).

• Promedio: Devuelve la media aritmética de una serie de valores. Con la expresión: =PROMEDIO(rango).
Si queréis aprender paso a paso cómo utilizar esta poderosa herramienta de Microsoft, esta página os será muy útil: http://office.microsoft.com/es-hn/novice/excel-2007-FX101817191.aspx

Búsquedas Relacionadas:

  • power point de las funciones basicas de excel y promedio
  • funciones basicas informatica